bağlandığınız sunucu doğrulanamayan bir güvenlik sertifikası kullanıyor

5.40K görüntülenmeWeb
0
0 Yorum

bağlandığınız sunucu doğrulanamayan bir güvenlik sertifikası kullanıyor
outlook uma mail ayarlarını yapıyorum sonra bu hatayı veriyor sebep nedir nasıl çözebilirim ?

Cevaplanan soru
0

Bir üst modele yükseltmek çözüm değil aynı hata devam ediyor…

Durumu yayınlanmak üzere'ye değiştirildi
0

merhaba, sorun sunucu yada ayarlarından kaynaklanmıyor, office 2007 kullanıyorsun sorun da burdan kaynaklanıyor, office 2010 ve üzerine yükseltirsen problem kalmaz
ayrıyetten lisanslı yazılım kullanmıyorsanız opensource lere yöneliniz ve thunderbird kullanınız .

Cevaplanan soru
Cevabınızı yazın.